GD Star Rating
loading...

Хьюстон, у нас тут какая-то фигня!
Собрал себе машинку на ASUS P5Q Deluxe, на Core Quad каком-то, все поставил, настроил, все работает, вечером машину выключаю – утром не грузится. Системный диск дохлый. Т.е. не видится в биосе вообще. Ок, он был не новый, меняю. Win7 ставится, но оооочень долго раздумывает на некоторых этапах. На последней перезагрузке – бдынь! успеваю увидеть сморгнувший синий экран. ок, меняю диск на третий. результат тот же. Смотрю внимательно, пишет 6 гигов памяти, должно быть 8. лезу – да, одна планка недощелкнута, дощелкиваю – 8, результат тот же. отключил что можно, убрал пару планок – тормоза остались. вот сейчас идет очередная установка, по симптомам все по-прежнему.
Никто не встречался с таким поведением? Отчего это может быть?

Tagged with →  

5 Responses to Хьюстон, у нас тут какая-то фигня!

  1. Bechenko:

    “ASUS P5Q Deluxe, на Core Quad… памяти, должно быть 8”
    ты украл мой конфиг 🙂

    На счет паузы при установке: попробуй отключить в БИОС плоппи. Мне дало 10 минутный бонус.

  2. LlBlack:

    p5q привередливая к памяти

    Здесь очень обширная тема по p5q, почитай, возможно пригодится в решении проблемы.

  3. Nisin:

    а, вот еще – после установки, если не синий экран, то черный. монитор горить зеленой кнопкой, т.е. сигнал есть, но черный экран абсолютно. если не трогать – впадает в спячку, видно по светодиоду питания.
    загрузка с логами приводит к тому же черному экрану.
    флоп вроде был отключен, проверю сейчас.

  4. Nisin:

    флоп был включен, видать я сбрасывал биос в дефлот. попробую сейчас заново установку прогнать

  5. Nisin:

    Бля! БЛЯ! Семён Семёныч!!!
    эта дура пыталась вывести изображение на выключенный телевизор, подключенный через HDMI!
    выдернул кабель и изображение появилось.
    А флоп и правда тормозил.
    но блин, какого черта!!
    но хоть какая–то польза – я из–за этой суки с отчаянья антресольный сервачок проапгрейдил, диски поставил побольше.

Добавить комментарий